[UI-美化-特效] 易语言窗口贴边隐藏模块

[复制链接]
查看497 | 回复30 | 2019-10-27 15:00:16 | 显示全部楼层 |阅读模式

4565474.jpg



易语言窗口贴边隐藏模块

.版本 2

.子程序 升起周期事件, , 公开, 与“右下角升起”配合使用,注意:必须放在“时钟.周期事件”里面才有效果
.参数 窗口名称, 窗口

.子程序 贴边隐藏, , 公开, 注意:必须放在“时钟.周期事件”里面才有效果
.参数 窗口名称, 窗口

.子程序 右下角升起, , 公开, 与“升起周期事件”配合使用
.参数 窗口名称, 窗口




窗口贴边隐藏模块.rar (5.62 KB, 下载次数: 0)
回复

使用道具 举报

magipige | 2019-10-27 17:00:02 | 显示全部楼层
沙发!沙发!
回复

使用道具 举报

血色玫瑰 | 2019-11-6 20:35:22 | 显示全部楼层
十分感谢,赞赞赞
回复

使用道具 举报

Frustrated | 2019-11-9 11:24:09 | 显示全部楼层
nice,谢谢
回复

使用道具 举报

Mysterio | 2019-11-11 06:07:48 | 显示全部楼层
漂亮,,,,,,,,,拿走了
回复

使用道具 举报

痴心 | 2019-11-12 21:40:17 | 显示全部楼层
大好人啊啊,谢谢了
回复

使用道具 举报

孪生花 | 2019-11-13 07:54:43 | 显示全部楼层
牛比克拉斯
回复

使用道具 举报

Amour╮暮念 | 2019-11-25 05:41:48 | 显示全部楼层
不错不错,楼主您辛苦了。。。
回复

使用道具 举报

旧颜 | 2019-12-2 06:37:48 | 显示全部楼层
双手抱拳,感谢
回复

使用道具 举报

Temptation丶 | 2019-12-10 01:46:13 | 显示全部楼层
赞,谢谢分享。。。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则